Grandstream GWN7000 Series GWN7002 Desktop Gigabit Router, 4x RJ-45, 2x SFP, 36W PoE
- Klassifikation
- Router - erweiterte Funktionen: Switch, Firewall
- Typ
- Standalone
- Montage
- Desktop, Rackmount (via Montagewinkel), Wallmount
- LAN/WAN
- 1x RJ-45 PoE+ PD (10/100/1000Base-T, Netzanschluss), 2x RJ-45 PoE (10/100/1000Base-T), 2x SFP (1G/2.5Gb/s), 1x RJ-45 (10/100/1000Base-T)
- weitere Anschlüsse
- 1x USB-A 2.0 (480Mb/s)
- PoE
- 1x RJ-45 PoE+ PD, 2x RJ-45 PoE, gesamt: 36W
- Backplane
- 530Mb/s IDS/IPS, 2.2Gb/s Routingdurchsatz
- Konfiguration
- Webinterface, Konsole, Cloud
- Hardware
- 512MB RAM, 256MB Flash
- VPN
- IPSec, max. 50 Tunnel, max. 1000Mbit/s
- Kühlung
- passiv
- Stromversorgung
- über LAN/WAN-Port, 1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
Stand:
Expressversand ab € 16,90 möglich.
Lieferung nur innerhalb Deutschlands.
Grandstream Networks Grandstream GWN7002 Wired Router 2x SFP 4x GbE WAN/LAN 1x PoE-In, 2x PoE-Out, 2.2Gbps NAT routing, 60K NAT sessions, VPN (530Mbps), DPI, clou
(Preis kann jetzt höher sein!)
Lieferung in weitere Länder auf Anfrage.
Grandstream GWN7002 - Router Switch mit 6 Ports1GbE - wandmontierbar
(Preis kann jetzt höher sein!)
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
Grandstream GWN7002 Wired Router 2x SFP 4x GbE WAN/LAN
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Grandstream GWN7002 - Router Switch mit 6 Ports - 1GbE - wandmontierbar (GWN7002)
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Grandstream Networks Grandstream Multi-WAN-Gigabit-VPN-Router mit integrierten Firewalls Router 1 Gbps DNS NAT VPN Power over Ethernet USB 2.0 RJ-45 (GWN7002)
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
GRATISVERSAND
minus € 0,43 Rabatt bei Vorkasse.
GRATISVERSAND.
Grandstream Networks Grandstream Multi-WAN-Gigabit-VPN-Router mit integrierten Firewalls Router 1
(Preis kann jetzt höher sein!)
- Klassifikation
- Router - erweiterte Funktionen: Switch, Firewall
- Typ
- Standalone
- Montage
- Desktop, Rackmount (via Montagewinkel), Wallmount
- LAN/WAN
- 1x RJ-45 PoE+ PD (10/100/1000Base-T, Netzanschluss), 2x RJ-45 PoE (10/100/1000Base-T), 2x SFP (1G/2.5Gb/s), 1x RJ-45 (10/100/1000Base-T)
- weitere Anschlüsse
- 1x USB-A 2.0 (480Mb/s)
- PoE
- 1x RJ-45 PoE+ PD, 2x RJ-45 PoE, gesamt: 36W
- Backplane
- 530Mb/s IDS/IPS, 2.2Gb/s Routingdurchsatz
- Konfiguration
- Webinterface, Konsole, Cloud
- Hardware
- 512MB RAM, 256MB Flash
- VPN
- IPSec, max. 50 Tunnel, max. 1000Mbit/s
- Kühlung
- passiv
- Stromversorgung
- über LAN/WAN-Port, 1x DC-In Hohlbuchse (Netzanschluss) / 1x Netzteil
- Abmessungen
- 130x35x210mm (BxHxT)
- Gewicht
- 505g
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, redundante Stromzufuhr
- Garantie
- 3 Jahre
- IEEE Standards
- 802.1p, 802.1Q, 802.1X, 802.3, 802.3ab, 802.3af, 802.3at, 802.3u, 802.3x
- RFC Standards
- RFC 1157 - SNMPv1, RFC 2131 - DHCP, RFC 2516 - PPPoE, RFC 2661 - L2TP, RFC 4253 - SSH, RFC 4301 - IPsec
- Letztes Preisupdate
- Gelistet seit
- 05.10.2026, 15:32
-
Stand: 05.10.2026 .pdf [640.16 KB]
Bewertung für Grandstream GWN7000 Series GWN7002 Desktop Gigabit Router, 4x RJ-45, 2x SFP, 36W PoE
Teilen Sie uns Ihre Meinung zu Grandstream GWN7000 Series GWN7002 Desktop Gigabit Router, 4x RJ-45, 2x SFP, 36W PoE mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.

