HPE Aruba CX 6000 Series Desktop Gigabit Managed Switch, 14x RJ-45, 2x SFP, 139W PoE+
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Desktop, Rackmount (via Montagewinkel)
- LAN
- 12x RJ-45 PoE+ (10/100/1000Base-T, 30W), 2x RJ-45 (10/100/1000Base-T), 2x SFP (1Gb/s)
- PoE
- 12x RJ-45 PoE+ (12x 30W), gesamt: 139W
- Backplane
- 32Gb/s, 23.8Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- passiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 254x43.9x25.5mm (BxHxT), 1HE
- Gewicht
- 2.17kg
Gratisversand ab € 1190,- Warenwert.
Lieferung in weitere Länder auf Anfrage.
PayPal € 6,99.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
(Preis kann jetzt höher sein!)
1 weiteres Angebot von XITRA.de weniger Angebote von XITRA.de
Nicht gruppierenPayPal € 6,99.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Online-Bestellung möglich (D-55129 Mainz)
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal € 5,99.
Lieferung in weitere Länder möglich.
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE rackmountfähig
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna € 5,99.
Lieferung in weitere Länder auf Anfrage.
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE rackmountfähig Layer2 managed R8N89B#ABB
(Preis kann jetzt höher sein!)
Lieferung in weitere Länder auf Anfrage.
HP Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO
(Preis kann jetzt höher sein!)
1 weiteres Angebot von MetaComp weniger Angebote von MetaComp
Nicht gruppierenGRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO
(Preis kann jetzt höher sein!)
GRATISVERSAND.
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Networking Hewlett Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+) + 2 x Gigabit SFP (Uplink) + 2 x Gigabit RJ-45 - an Rack montierbar, wandmontierbar - PoE+ (139 W) - BTO (R8N89B#ABB)
(Preis kann jetzt höher sein!)
Stand:
GRATISVERSAND.
Expressversand ab € 16,90 möglich.
Lieferung nur innerhalb Deutschlands.
HP HPE Aruba Cx 6000 12x 10/100/1000 (PoE+) Switch
(Preis kann jetzt höher sein!)
Lieferung nur innerhalb Deutschlands.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
(Preis kann jetzt höher sein!)
Lieferung nur innerhalb Deutschlands.
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch - Switch - managed - 12 x 10/100/1000 (PoE+)
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
(Preis kann jetzt höher sein!)
1 weiteres Angebot von JB-Computer weniger Angebote von JB-Computer
Nicht gruppierenGRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
Hewlett & Packard Enterprise HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
HP Enterprise HPE ANW 6000 12G CL4 2F 139W Sw EU en Switch Power over Ethernet (R8N89B#ABB)
(Preis kann jetzt höher sein!)
GRATISVERSAND
minus € 2,75 Rabatt bei Vorkasse.
1 weiteres Angebot von 0815.eu weniger Angebote von 0815.eu
Nicht gruppierenGRATISVERSAND
minus € 2,93 Rabatt bei Vorkasse.
GRATISVERSAND.
HPE Networking CX6000 Switch 12-Port 1GBase-T 2-Port 1G SFP 139W Klasse 4 PoE
(Preis kann jetzt höher sein!)
3 weitere Angebote von eBay.de weniger Angebote von eBay.de
Nicht gruppierenHP Enterprise HPE Aruba CX 6000 Switch 14 Ports 14x GE 10/100/1000 2x SFP 12x PoE+
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HPE Aruba R8N89B neu
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HPE Aruba R8N89B Switch Including VAT NEU
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
1 weiteres Angebot von galaxus weniger Angebote von galaxus
Nicht gruppierenGRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch (R8N89B)
(Preis kann jetzt höher sein!)
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Kaufland.de weniger Angebote von Kaufland.de
Nicht gruppierenGRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
(Preis kann jetzt höher sein!)
Lieferung nur innerhalb Deutschlands.
HPE Aruba Networking CX6000 12G CL4 PoE 2SFP 139W Switch
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba R8N89B
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 12p 10M/100M/1G Class4 PoE 2p SFP 1G 139W Switch
(Preis kann jetzt höher sein!)
Lieferung in weitere Länder auf Anfrage.
HPE LA HPE Aruba Networking CX 6000 12P 10M/100M/1G Class 4 PoE 2P SFP 1G 139W
(Preis kann jetzt höher sein!)
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Desktop, Rackmount (via Montagewinkel)
- LAN
- 12x RJ-45 PoE+ (10/100/1000Base-T, 30W), 2x RJ-45 (10/100/1000Base-T), 2x SFP (1Gb/s)
- PoE
- 12x RJ-45 PoE+ (12x 30W), gesamt: 139W
- Backplane
- 32Gb/s, 23.8Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- passiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 254x43.9x25.5mm (BxHxT), 1HE
- Gewicht
- 2.17kg
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich
- Garantie
- lebenslang (10 Jahre in AT/DE)
- IEEE Standards
- 802.1AB, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3az, 802.3x
- RFC Standards
- ANSI/TIA-1057 - LLDP-MED, RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2474 - DiffServ, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
- Letztes Preisupdate
- Gelistet seit
- 13.05.2026, 13:31
-
Stand: 13.05.2026 .pdf [890.71 KB]
-
Stand: 13.05.2026 .pdf [800.00 KB]
Bewertung für HPE Aruba CX 6000 Series Desktop Gigabit Managed Switch, 14x RJ-45, 2x SFP, 139W PoE+
Teilen Sie uns Ihre Meinung zu HPE Aruba CX 6000 Series Desktop Gigabit Managed Switch, 14x RJ-45, 2x SFP, 139W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.

