HPE Aruba CX 8360 v2 Series Rackmount 100G Managed Switch, 12x QSFP28, Front to Back Airflow
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via optionaler Montagewinkel)
- LAN
- 12x QSFP28 (40G/100Gb/s)
- Backplane
- 2.4Tb/s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
- Hardware
- 4x 1.80GHz, 16GB RAM, 32GB Flash
- Kühlung
- aktiv, 3x Lüftermodul (je 1x Lüfter, vorne nach hinten, Hot-Plug)
- Leistungsaufnahme
- 120W (Leerlauf), 375W (max.)
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
- Abmessungen
- 442.5x44x406.4mm (BxHxT), 1HE
- Gewicht
- 8.01kg
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba HPE - Aruba JL708C
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HPE Aruba HPE - Aruba JL708C neu
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Lieferung nur innerhalb Deutschlands.
HP Enterprise Hewlett Packard Enterprise HPE Aruba CX 8360-12C V2
(Preis kann jetzt höher sein!)
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via optionaler Montagewinkel)
- LAN
- 12x QSFP28 (40G/100Gb/s)
- Backplane
- 2.4Tb/s, 9kB Jumboframes, 32MB Paketpuffer, 212k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, 1x seriell via RJ-45, Webinterface, Konsole, Konfigurations-Software
- Hardware
- 4x 1.80GHz, 16GB RAM, 32GB Flash
- Kühlung
- aktiv, 3x Lüftermodul (je 1x Lüfter, vorne nach hinten, Hot-Plug)
- Leistungsaufnahme
- 120W (Leerlauf), 375W (max.)
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil (Hot-Plug), optional 1x redundantes Netzteil (Hot-Plug)
- Abmessungen
- 442.5x44x406.4mm (BxHxT), 1HE
- Gewicht
- 8.01kg
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, Firmwareupdates möglich
- Garantie
- lebenslang (10 Jahre in AT/DE)
- IEEE Standards
- 802.1AB, 802.1AE, 802.1AEbn, 802.1AEbw, 802.1ak, 802.1AX, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1t, 802.1v, 802.1w, 802.1X, 802.3ad, 802.3ae, 802.3an, 802.3ba, 802.3bj, 802.3by, 802.3cc, 802.3cd, 802.3x, 802.3z
- RFC Standards
- RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 3416 - SNMPv2c, RFC 3810 - MLDv2, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5880 - BFD, RFC 5905 - NTP, RFC Draft - TACACS+
- AV Standards
- AVB
- Letztes Preisupdate
- Gelistet seit
- 10.08.2026, 13:17
-
Stand: 10.08.2026 .pdf [721.47 KB]
-
Stand: 10.08.2026 .pdf [5.86 MB]
Bewertung für HPE Aruba CX 8360 v2 Series Rackmount 100G Managed Switch, 12x QSFP28, Front to Back Airflow
Teilen Sie uns Ihre Meinung zu HPE Aruba CX 8360 v2 Series Rackmount 100G Managed Switch, 12x QSFP28, Front to Back Airflow mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.
