Zum Hauptinhalt

Planet SGS-6310 Rackmount Gigabit Managed Switch, 8x RJ-45, 4x SFP+, 120W PoE+

SGS-6310-8P4X
Info beim Hersteller
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (via Montagewinkel)
LAN
8x RJ-45 PoE+ (10/​100/​1000Base-T, 30W), 4x SFP+ (1G/​10Gb/​s)
PoE
8x RJ-45 PoE+ (8x 30W), gesamt: 120W
Backplane
128Gb/​s, 72Mp/​s, 9kB Jumboframes, 1.5MB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x seriell via RJ-45, Webinterface, Konsole
Kühlung
passiv
Stromversorgung
1x AC-In C14 (Netzanschluss, Vorderseite) /​ 1x Netzteil
Abmessungen
280x44x180mm (BxHxT), 1HE
Gewicht
1.62kg
Farbe
blau
Besonderheiten
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 6kV (Kontakt)
IEEE Standards
802.1AB, 802.1ad, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3ae, 802.3af, 802.3at, 802.3u, 802.3x, 802.3z
RFC Standards
RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2516 - PPPoE, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+, VRRPv3
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 373,21
VISA MasterCard Klarna PayPal
Lieferzeit 24 Tage
Vorkasse, Kreditkarte, PayPal, Klarna ab € 6,93.

Lieferung in weitere Länder auf Anfrage.
PLANET SGS-6310-8P4X
PLANET SGS-6310-8P4X Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Blau (SGS-6310-8P4X)
Preis vom:
(Preis kann jetzt höher sein!)
Klassifikation
Switch
Typ
Standalone
Montage
Rackmount (via Montagewinkel)
LAN
8x RJ-45 PoE+ (10/​100/​1000Base-T, 30W), 4x SFP+ (1G/​10Gb/​s)
PoE
8x RJ-45 PoE+ (8x 30W), gesamt: 120W
Backplane
128Gb/​s, 72Mp/​s, 9kB Jumboframes, 1.5MB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x seriell via RJ-45, Webinterface, Konsole
Kühlung
passiv
Stromversorgung
1x AC-In C14 (Netzanschluss, Vorderseite) /​ 1x Netzteil
Abmessungen
280x44x180mm (BxHxT), 1HE
Gewicht
1.62kg
Farbe
blau
Besonderheiten
Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 6kV (Kontakt)
IEEE Standards
802.1AB, 802.1ad, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3ae, 802.3af, 802.3at, 802.3u, 802.3x, 802.3z
RFC Standards
RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2080 - RIPng, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2516 - PPPoE, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 5340 - OSPFv3, RFC 5424 - Syslog, RFC 5798 - VRRP, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+, VRRPv3
Letztes Preisupdate
Gelistet seit
11.05.2026, 14:54
Laden ...

Bewertung für Planet SGS-6310 Rackmount Gigabit Managed Switch, 8x RJ-45, 4x SFP+, 120W PoE+

Teilen Sie uns Ihre Meinung zu Planet SGS-6310 Rackmount Gigabit Managed Switch, 8x RJ-45, 4x SFP+, 120W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit, die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.