Zum Hauptinhalt

DrayTek Vigor2767Vax

V2767Vax-DE-AT-CH
Info beim Hersteller
Modem
ADSL2+, VDSL2, VDSL2-Vectoring (Profil 17a/​30a/​8a/​8b/​8c/​8d/​12a/​12b), VDSL2-SuperVectoring (Profil 35b), ISDN, Annex A/​B/​M/​Q
Modemanschluss
1x RJ-11
LAN/WAN
1x RJ-45 (2.5GBase-T)
LAN
3x RJ-45 (10/​100/​1000Base-T)
Telefon
N/​A
Wireless
Wi-Fi 6 (802.11a/​b/​g/​n/​ac/​ax), simultan
Übertragungsrate
574Mbit/s (2.4GHz), 2402Mbit/s (5GHz)
Pseudoklasse
AX3000
Band-Fähigkeiten
Dual Band (simultan)
genutzte Frequenzbänder: 2.4GHz, 5GHz
Sicherheit
64/​128bit WEP, WPA, WPA2, WPA3, WPS
Mesh
Roaming, Mesh (geteiltes Band)
Wireless Abdeckung
SSIDs: 8 (gesamt); 4 (2.4GHz), 4 (5GHz)
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 338,89
PayPal VISA MasterCard Google Pay Apple Pay Amazon Payments
Zentrallager: Auf Lager
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Draytek V2767VAX-DE-AT-CH
Draytek Vigor 2767Vax WLAN-AC ModemR. ADSL2+/VDSL2/G.Fast retail Access Point WLAN (V2767VAX-DE-AT-CH)
Preis vom:
(Preis kann jetzt höher sein!)
€ 340,39
PayPal VISA MasterCard Google Pay Apple Pay Amazon Payments
lagernd, Lieferzeit: 1-4 Werktage
Vorkasse kostenfrei.
Kreditkarte, PayPal € 9,95.

Lieferung in weitere Länder auf Anfrage.
DrayTek Vigor 2767Vax WLAN-AX ModemR. ADSL2+/VDSL2/G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 340,59
PayPal VISA MasterCard Klarna Google Pay Amazon Payments
Versandbereit: Lieferzeit 4-6 Werktage
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 1,70 Rabatt bei Vorkasse.

DRAYTEK V2767VAX-DE-AT-CH
Draytek Vigor 2767Vax WLAN-AX ModemR. ADSL2+/VDSL2/G.Fast retail - Access Point - WLAN
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 345,80
PayPal VISA MasterCard Klarna Google Pay Amazon Payments
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
DrayTek V2767Vax-DE-AT-CH
DrayTek Vigor 2767Vax WLAN-AX ModemR. ADSL2+/VDSL2/G.Fast retail
Preis vom:
(Preis kann jetzt höher sein!)
€ 406,53
VISA MasterCard
Auf Lager
Kreditkarte, Lastschrift
GRATISVERSAND.

EUKKIC Kopf Helm Halter Motorrad Helm Halter Unverzichtbar für Motorrad Helm Ständer für Dekoration an Wand
Preis vom:
(Preis kann jetzt höher sein!)
Modem
ADSL2+, VDSL2, VDSL2-Vectoring (Profil 17a/​30a/​8a/​8b/​8c/​8d/​12a/​12b), VDSL2-SuperVectoring (Profil 35b), ISDN, Annex A/​B/​M/​Q
Modemanschluss
1x RJ-11
LAN/WAN
1x RJ-45 (2.5GBase-T)
LAN
3x RJ-45 (10/​100/​1000Base-T)
Telefon
N/​A
Wireless
Wi-Fi 6 (802.11a/​b/​g/​n/​ac/​ax), simultan
Übertragungsrate
574Mbit/s (2.4GHz), 2402Mbit/s (5GHz)
Pseudoklasse
AX3000
Band-Fähigkeiten
Dual Band (simultan)
genutzte Frequenzbänder: 2.4GHz, 5GHz
Sicherheit
64/​128bit WEP, WPA, WPA2, WPA3, WPS
Mesh
Roaming, Mesh (geteiltes Band)
Wireless Abdeckung
SSIDs: 8 (gesamt); 4 (2.4GHz), 4 (5GHz)
Anschlüsse
2x USB-A 2.0 (480Mb/​s)
Antennen
2x extern (abnehmbar)
omnidirektional
Stromversorgung
externes Netzteil
1x dediziert DC-In Hohlbuchse (Netzanschluss, 12V)
Lieferumfang: Netzteil (12V/​2A/​24W)
Leistungsaufnahme
21.6W (max.)
Farbe
weiß
Abmessungen
207x131x42mm
Besonderheiten
VLAN, TPC/​DFS, WLAN on/​off-Schalter, VoIP, TR-069, VPN passthrough (IPSec/​L2TP/​SSL/​PPTP), VPN (16 Tunnel), unterstützt Mobilfunkmodems (3G/​4G)
Betriebsbereich
Temperatur: 0-45°C, Luftfeuchtigkeit: 10-90%
Garantie
3 Jahre
IEEE Standards
802.11a, 802.11ac, 802.11ax, 802.11b, 802.11g, 802.11n, 802.1p, 802.1Q, 802.1X
RFC Standards
RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2328 - OSPF, RFC 2453 - RIPv2, RFC 2516 - PPPoE, RFC 2865 - RADIUS, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4271 - BGP-4, RFC 4301 - IPsec, RFC 5424 - Syslog, RFC 7296 - IKEv2, RFC 8415 - DHCPv6, RFC Draft - TACACS+
802.11ax (Wi-Fi 6 / Wi-Fi 6E) 2.4GHz
574Mbit/s (2x2, 40MHz, 1024-QAM)
802.11ax (Wi-Fi 6 / Wi-Fi 6E) 5GHz
2402Mbit/s (2x2, 160MHz, 1024-QAM)
Hinweis zur Leistungsaufnahme
In einigen Fällen entspricht die maximale Verbrauchsangabe des Herstellers nur der maximalen Ausgabeleistung des Netzteils und ist daher keine aussagekräftige Auskunft für den Stromverbrauch im Alltag.
Letztes Preisupdate
Gelistet seit
02.11.2026, 14:23
Laden ...

Bewertung für DrayTek Vigor2767Vax

Teilen Sie uns Ihre Meinung zu DrayTek Vigor2767Vax mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit, die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.