HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP, 370W PoE+
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via Montagewinkel)
- LAN
- 24x RJ-45 PoE+ (10/100/1000Base-T), 4x SFP (100M/1Gb/s)
- PoE
- 24x RJ-45 PoE+, gesamt: 370W
- Backplane
- 56Gb/s, 41.6Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- aktiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 442.5x43.9x268.2mm (BxHxT), 1HE
- Gewicht
- 3.68kg
Kreditkarte, PayPal € 5,99.
Lieferung in weitere Länder möglich.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal, Klarna € 5,99.
Lieferung in weitere Länder auf Anfrage.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE rackmountfähig Layer2 managed R8N87B#ABB
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
Abholung nach Vereinbarung möglich (D-70565 Stuttgart, D-55129 Mainz)
HPE Networking Cx 6000 24p 10M/100M/1G Class4 PoE 4p Sfp 1G 370W Switch - Switch - 1 Gbps
(Preis kann jetzt höher sein!)
Lieferung in weitere Länder auf Anfrage.
HP Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
(Preis kann jetzt höher sein!)
0%-Finanzierung ab € 100,- Warenwert möglich.
Abholung nach Online-Bestellung möglich (D-09603 Siebenlehn)
Express möglich ab € 18,99.
Lieferung in weitere Länder auf Anfrage.
Kreditkarte, EPS € 8,90.
PayPal € 24,77.
Klarna € 16,80.
HP Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU
(Preis kann jetzt höher sein!)
PayPal ab € 15,28 plus 3,9% vom Bestellwert.
Lieferung europaweit auf Anfrage.
Abholung im Ladengeschäft möglich (A-1100 Wien)
GRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
Hewlett & Packard Enterprise HPE ANW CX 6000 24G CL4 4SFP 370W PoE R8N87B
(Preis kann jetzt höher sein!)
1 weiteres Angebot von JB-Computer weniger Angebote von JB-Computer
Nicht gruppierenGRATISVERSAND.
Finanzierung möglich.
Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
(Preis kann jetzt höher sein!)
GRATISVERSAND.
(Preis kann jetzt höher sein!)
Lieferung nur innerhalb Deutschlands.
HPE Aruba Networking CX6000 24G CL4 PoE 4SFP 370W Switch
(Preis kann jetzt höher sein!)
Lieferung in weitere Länder auf Anfrage.
HPE Networking Cx 6000 24p 10M/100M/1G Class4 PoE 4p Sfp 1G 370W Switch - Switch - 1 Gbps
(Preis kann jetzt höher sein!)
Stand:
Kreditkarte/EC-Karte bei Abholung möglich.
0%-Finanzierung ab € 150,- Warenwert möglich.
Preis bei Kauf & Mitnahme im Store
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
4 weitere Angebote von eBay.de weniger Angebote von eBay.de
Nicht gruppierenGRATISVERSAND.
HP Enterprise HPE Aruba Networking CX 6000 24G Class4 PoE 4SFP 370W Switch EU
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HPE Networking CX6000 Switch 24-Port 1GBase-T 4-Port 1G SFP 370W Klasse 4 PoE
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HPE Aruba R8N87B neu
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HPE Aruba R8N87B CX 6000 24G 370W PoE Switch Incl. VAT NEU
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (R8N87B#ABB)
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
HP Enterprise HPE ANW 6000 24G CL4 4F 370W Sw EU en Switch Power over Ethernet (R8N87B)
(Preis kann jetzt höher sein!)
Kreditkarte, PayPal € 8,90.
(Preis kann jetzt höher sein!)
Stand:
Expressversand ab € 16,90 möglich.
Lieferung nur innerhalb Deutschlands.
HP HPE Aruba Cx 6000 24x 10/100/1000 (PoE+) Switch
(Preis kann jetzt höher sein!)
GRATISVERSAND
minus € 4,25 Rabatt bei Vorkasse.
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba R8N87B
(Preis kann jetzt höher sein!)
Lieferung nur innerhalb Deutschlands.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch
(Preis kann jetzt höher sein!)
GRATISVERSAND.
HPE Aruba R8N87B
(Preis kann jetzt höher sein!)
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
2 weitere Angebote von galaxus weniger Angebote von galaxus
Nicht gruppierenGRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
GRATISVERSAND.
Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
GRATISVERSAND.
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
(Preis kann jetzt höher sein!)
Lieferung in weitere Länder auf Anfrage.
HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch (R8N87B)
(Preis kann jetzt höher sein!)
1 weiteres Angebot von Senetic.de weniger Angebote von Senetic.de
Nicht gruppierenLieferung in weitere Länder auf Anfrage.
HP Enterprise Hewlett Packard Enterprise HPE Aruba Networking CX 6000 24p 10M/100M/1G Class4 PoE 4p SFP 1G 370W Switch EU en (R8N87B#ABB)
(Preis kann jetzt höher sein!)
Lieferung nur innerhalb Deutschlands.
Finanzierung möglich.
HPE Aruba Networking CX6000 Managed Switch (R8N87B) 24x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
(Preis kann jetzt höher sein!)
Berlin, Dortmund, Düsseldorf, Hamburg, Hannover/Laatzen, München, Stuttgart: nicht lagernd
Stand:
Finanzierung möglich.
Abholung in den Filialen möglich.
Lieferung in weitere Länder auf Anfrage.
Expressversand möglich.
HPE Aruba Networking CX6000 Managed Switch R8N87B 24x 1G Ethernet, 4x 1G SFP, PoE/PoE+ 370W
(Preis kann jetzt höher sein!)
- Klassifikation
- Switch
- Typ
- Standalone
- Montage
- Rackmount (19", via Montagewinkel)
- LAN
- 24x RJ-45 PoE+ (10/100/1000Base-T), 4x SFP (100M/1Gb/s)
- PoE
- 24x RJ-45 PoE+, gesamt: 370W
- Backplane
- 56Gb/s, 41.6Mp/s, 8.982kB Jumboframes, 12.38MB Paketpuffer, 8k MAC-Adressen
- Konfiguration
- 1x USB-A, 1x USB-C, Webinterface, Konsole, Cloud, Konfigurations-Software
- Hardware
- 2x Cortex-A9 (1.00GHz), ARMv7-A, 2GB RAM, 8GB Flash
- Kühlung
- aktiv
- Stromversorgung
- 1x AC-In C14 (Netzanschluss) / 1x Netzteil
- Abmessungen
- 442.5x43.9x268.2mm (BxHxT), 1HE
- Gewicht
- 3.68kg
- Farbe
- schwarz
- Besonderheiten
- Metallgehäuse, abnehmbare Montagewinkel, Firmwareupdates möglich
- Garantie
- lebenslang (10 Jahre in AT/DE)
- IEEE Standards
- 802.1AB, 802.1D, 802.1p, 802.1Q, 802.1s, 802.1w, 802.1X, 802.3, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3az, 802.3x
- RFC Standards
- ANSI/TIA-1057 - LLDP-MED, RFC 1157 - SNMPv1, RFC 1350 - TFTP, RFC 2131 - DHCP, RFC 2474 - DiffServ, RFC 2710 - MLDv1, RFC 2819 - RMON, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 3414 - SNMPv3, RFC 4253 - SSH, RFC 4330 - SNTP, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6, RFC Draft - TACACS+
- Letztes Preisupdate
- Gelistet seit
- 13.05.2026, 12:24
-
Stand: 13.05.2026 .pdf [890.71 KB]
-
Stand: 13.05.2026 .pdf [800.00 KB]
Bewertung für HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP, 370W PoE+
Teilen Sie uns Ihre Meinung zu HPE Aruba CX 6000 Series Rackmount Gigabit Managed Switch, 24x RJ-45, 4x SFP, 370W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.
* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.

