Zum Hauptinhalt

TP-Link Desktop 2.5G Smart Gateway, 9x RJ-45, 110W PoE+

Fusion 2.5G PoE
Info beim Hersteller
Alle 2 Varianten anzeigen
Klassifikation
Gateway - erweiterte Funktionen: WLAN Controller, Firewall
Typ
Standalone
Montage
Desktop, Rackmount (via optionaler Montagewinkel), Wallmount (via Montagewinkel)
LAN/WAN
8x RJ-45 PoE+ (2.5GBase-T, 30W)
WAN
1x RJ-45 (2.5GBase-T)
Wireless
Bluetooth
PoE
8x RJ-45 PoE+ (8x 30W), gesamt: 110W
Backplane
80Gb/​s, 59.52Mp/​s, 10kB Jumboframes, 640kB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x Management-Port via Bluetooth, Webinterface, Cloud, Konfigurations-Software
Hardware
2GB DDR4 RAM
VPN
Site-to-Site/​Server/​Client (OpenVPN/​Wireguard/​IPSec/​PPTP/​SSL-VPN/​L2TP), max. 1023Mbit/s (Site-to-Site VPN Throughput), max. 300 Nutzer
Kühlung
aktiv, 1x Lüfter
Anbieter aus:
Letztes Preisupdate: Filter zurücksetzen
Anbieter
Händlerbewertung
Verfügbarkeit / Versandkosten*
Produktbezeichnung des Händlers
€ 329,00
VISA MasterCard Klarna PayPal
Bestellt: auf Lager erwartet 11/17/2026
Vorkasse, Kreditkarte, PayPal, Klarna € 5,99.

Lieferung nur innerhalb Deutschlands.
TP-Link Fusion 2.5G PoE
TP-Link Omada Fusion 2.5G PoE Gateway
Preis vom:
(Preis kann jetzt höher sein!)
€ 375,14
VISA MasterCard Diners Club JCB Klarna PayPal
Lagernd im Außenlager, Lieferung 2-3 Werktage
Stand:
Vorkasse, Kreditkarte, PayPal, Klarna € 8,90.
Expressversand ab € 16,90 möglich.

Lieferung nur innerhalb Deutschlands.
TP-Link 2.5G PoE
TP-LINK Omada 2.5G PoE Gateway
Preis vom:
(Preis kann jetzt höher sein!)
€ 375,19
VISA MasterCard PayPal
Auf Lager, 1-2 Werktage
Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
Ratenzahlung möglich.
TP-Link FUSION 2.5G POE
TP-Link Fusion 2.5G PoE Omada Gateway 1x 2.5GE RJ45 WAN 8x 2.5GE RJ45 LAN/WAN PoE+ Bluetooth (FUSION 2.5G POE) Schwarz/Grau
Preis vom:
(Preis kann jetzt höher sein!)
EHI Geprüfter Online Shop
€ 388,67
VISA MasterCard Klarna PayPal
Versandbereit: Lieferzeit 4-8 Werktage
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND
minus € 1,94 Rabatt bei Vorkasse.

TP-LINK FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 - Gateway - 9 Anschlüsse
Preis vom:
(Preis kann jetzt höher sein!)
österreichisches e-Commerce Gütezeichen
€ 397,88
VISA MasterCard American Express Diners Club JCB Klarna PayPal
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Vorkasse, Kreditkarte, PayPal, Klarna
GRATISVERSAND.
Finanzierung möglich.

Abholung nach Vereinbarung möglich (D-32312 Lübbecke)
TP-Link Fusion 2.5G PoE(UN)
TP-Link Omada Fusion 2.5G PoE Gateway/Controller 10, 100, 1000, 2500 Mbit/s
Preis vom:
(Preis kann jetzt höher sein!)
€ 397,88
VISA MasterCard American Express PayPal
ca. 2-5 Tage
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

TP-Link Gateway Omada Fusion 2.5G PoE, Desktop, bis 2,1 Gbit/s Firewall, 1 Gbit/s VPN, 8x LAN/WAN, PoE+,1x WAN
Preis vom:
(Preis kann jetzt höher sein!)
€ 397,90
VISA MasterCard American Express

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Auf Lager
Kreditkarte, Lastschrift
GRATISVERSAND.

TP-Link Fusion 2.5G PoE
TP-Link Omada Fusion 2.5G PoE Gateway | 9× 2,5G | 8× PoE+ | 110 W | Multi-WAN mit Load Balancing & Failover, IDS/IPS, VPN, Full-Mesh SD-WAN, lizenzfreies Omada Management, Farb-Touchscreen
Preis vom:
(Preis kann jetzt höher sein!)
€ 415,79
VISA MasterCard American Express PayPal
Auf Lager
Vorkasse, Kreditkarte, PayPal
GRATISVERSAND.

Lieferung nur innerhalb Deutschlands.
TP-Link FUSION 2.5G POE
TP-LINK Omada Fusion 2.5G PoE V1 Gateway 9 Anschlüsse 1GbE 2.5GbE Cloud-verwaltet Desktop (FUSION 2.5G POE)
Preis vom:
(Preis kann jetzt höher sein!)
ab € 445,50

Hinweis zu Gutscheinaktionen

-10% Rabatt auf diesen Artikel mit Gutscheincode: FREUDE26

maximaler Rabatt EUR 50,-
gültig bis 04.11.2026, 23:59h
Der Gutschein ist 2-malig pro Nutzerkonto einlösbar.

Aktionsbedingungen bei eBay

VISA MasterCard PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 4-8 Werktage
Kreditkarte, PayPal
GRATISVERSAND.

TP-LINK Omada Fusion 2.5G PoE V1 - Gateway - 9 Anschlüsse Schwarz
Preis vom:
(Preis kann jetzt höher sein!)
1 weiteres Angebot von eBay.de weniger Angebote von eBay.de Nicht gruppieren
€ 447,17
PayPal

Dieser Händler hat keine gültigen Bewertungen

Händler bewerten!
Lieferzeit 4-8 Werktage
Kreditkarte, PayPal
GRATISVERSAND.

TP-LINK Omada Fusion 2.5G PoE V1 Gateway 9 Anschlüsse 1GbE 2.5GbE
Preis vom:
(Preis kann jetzt höher sein!)
€ 464,27
VISA MasterCard Klarna PayPal
Lieferzeit 5 Tage
Vorkasse, Kreditkarte, PayPal, Klarna ab € 6,93.

Lieferung in weitere Länder auf Anfrage.
TP-LINK FUSION 2.5G POE
TP-LINK TP-Link Omada Fusion 2.5G PoE Gateway/Controller 10, 100, 1000, 2500 Mbit/s (FUSION 2.5G POE)
Preis vom:
(Preis kann jetzt höher sein!)
Klassifikation
Gateway - erweiterte Funktionen: WLAN Controller, Firewall
Typ
Standalone
Montage
Desktop, Rackmount (via optionaler Montagewinkel), Wallmount (via Montagewinkel)
LAN/WAN
8x RJ-45 PoE+ (2.5GBase-T, 30W)
WAN
1x RJ-45 (2.5GBase-T)
Wireless
Bluetooth
PoE
8x RJ-45 PoE+ (8x 30W), gesamt: 110W
Backplane
80Gb/​s, 59.52Mp/​s, 10kB Jumboframes, 640kB Paketpuffer, 16k MAC-Adressen
Konfiguration
1x Management-Port via Bluetooth, Webinterface, Cloud, Konfigurations-Software
Hardware
2GB DDR4 RAM
VPN
Site-to-Site/​Server/​Client (OpenVPN/​Wireguard/​IPSec/​PPTP/​SSL-VPN/​L2TP), max. 1023Mbit/s (Site-to-Site VPN Throughput), max. 300 Nutzer
Kühlung
aktiv, 1x Lüfter
Leistungsaufnahme
131W (max.)
Stromversorgung
1x DC-In Hohlbuchse (Netzanschluss, 54V) /​ 1x Netzteil (54V/​2.43A/​131.2W)
Abmessungen
226x31.5x135mm (BxHxT)
Gewicht
728g
Farbe
schwarz (anthrazit)
Besonderheiten
abnehmbare Montagewinkel, Firmwareupdates möglich, Überspannungsschutz: 4kV (Kontakt), 8kV (Luft), Touchscreen (3.69")
IEEE Standards
802.1AB, 802.1p, 802.1Q, 802.1X, 802.3, 802.3ab, 802.3i, 802.3u
RFC Standards
RFC 1157 - SNMPv1, RFC 2131 - DHCP, RFC 2516 - PPPoE, RFC 2661 - L2TP, RFC 2865 - RADIUS, RFC 3376 - IGMPv3, RFC 4301 - IPsec, RFC 4862 - SLAAC, RFC 5424 - Syslog, RFC 5905 - NTP, RFC 8415 - DHCPv6
Letztes Preisupdate
Gelistet seit
11.08.2026, 16:41
Laden ...

Bewertung für TP-Link Desktop 2.5G Smart Gateway, 9x RJ-45, 110W PoE+

Teilen Sie uns Ihre Meinung zu TP-Link Desktop 2.5G Smart Gateway, 9x RJ-45, 110W PoE+ mit oder lesen Sie die Bewertungen unserer Mitglieder, Experten und anderer Websites zu dessen Varianten.
Laden ...

Alle Angaben ohne Gewähr. Die gelisteten Angebote sind keine verbindlichen Werbeaussagen der Anbieter.

* Preise in Euro inkl. MwSt. zzgl. Versandkosten. Bei der Auswahl von "inkl. Versand" beinhaltet der dargestellte Preis die Kosten für den Versand. Die nicht angeführten Kosten in andere Länder entnimm bitte der Website des Händlers. Bei Sortierung nach einer anderen als der Landeswährung des Händlers basiert die Währungsumrechnung auf einem von uns ermittelten Tageskurs, der womöglich nicht mit dem im Shop angegebenen Preis exakt übereinstimmt. Bitte bedenke außerdem, dass die angeführten Preise periodisch erzeugte Momentaufnahmen darstellen und technisch bedingt teilweise veraltet sein können. Insbesondere sind Preiserhöhungen zwischen dem Zeitpunkt der Preisübernahme durch uns und dem späteren Besuch dieser Website möglich. Händler haben keine Möglichkeit, die Darstellung der Preise direkt zu beeinflussen und sofortige Änderungen auf unserer Seite zu veranlassen. Der maßgebliche Preis für den Verkauf durch den Händler ist der tatsächliche Preis des Produkts, der zum Zeitpunkt des Kaufs auf der Website des Händlers steht.